Relax cmake minumum version to 2.8 from 3.0. Seems to work fine.
[android/external-libkmsxx.git] / .gitignore
1 *.swp
2 *.a
3 *.so
4 build
5 *.txt.user