Relax cmake minumum version to 2.8 from 3.0. Seems to work fine.
[android/external-libkmsxx.git] / .gitignore
2015-09-27 Tomi ValkeinenInitial version