dce: package.xdc: Remove requiring CE and FC components
[glsdk/dspdce.git] / platform /
drwxr-xr-x   ..
drwxr-xr-x - ti