dce: package.xdc: Remove requiring CE and FC components
[glsdk/dspdce.git] / src /
drwxr-xr-x   ..
drwxr-xr-x - ti