fix compile error with newer gcc
[glsdk/gst-plugin-ducati.git] / NEWS
1 Nothing much yet.