fix compile error with newer gcc
[glsdk/gst-plugin-ducati.git] / autogen.sh
2010-11-25 Rob Clarkinitial commit