fix compile error with newer gcc
[glsdk/gst-plugin-ducati.git] / src / gstducativp7dec.c
2010-11-30 Rob Clarkfix compile error with newer gcc
2010-11-27 Rob Clarkvp7dec: add On2 VP7 support