more mergeback from the latest release
[glsdk/gst-plugins-ugly0-10.git] / REQUIREMENTS
1 This file lists supporting libraries for which gst-plugins contains plugins,
2 as well as their minimum version.  You can find the corresponding plugins in
3 ext/(library)
5 a52dec                  0.7.3
6 avifile         >=      0.6.0 (cvs)