0.10.18.3 pre-release
[glsdk/gst-plugins-ugly0-10.git] / configure.ac
index 7a4d897e77e738dadce170e84da61031f462344d..c80bbe5c5e62b203585fb480ff42b844285c0849 100644 (file)
@@ -5,7 +5,7 @@ dnl please read gstreamer/docs/random/autotools before changing this file
 dnl initialize autoconf
 dnl releases only do -Wall, cvs and prerelease does -Werror too
 dnl use a three digit version number for releases, and four for cvs/prerelease
-AC_INIT(GStreamer Ugly Plug-ins, 0.10.18.2,
+AC_INIT(GStreamer Ugly Plug-ins, 0.10.18.3,
     http://bugzilla.gnome.org/enter_bug.cgi?product=GStreamer,
     gst-plugins-ugly)