update debian/control version
[glsdk/kmscube.git] / debian / changelog
1 kmscube (0.0.1+20121024-4) precise; urgency=low
3   * Add more entries to gitignore
4   * Depend on recent libgbm >= 9
5   * Allow any architecture
6   * Do not depend on omap specific libraries
8  -- Vincent StehlĂ© <v-stehle@ti.com>  Fri, 26 Oct 2012 14:34:59 +0200
10 kmscube (0.0.1+20121024-3) precise; urgency=low
12   * Initial debianization
14  -- Nicolas Dechesne <n-dechesne@ti.com>  Wed, 24 Oct 2012 16:18:19 +0000