Depend on recent libgbm >= 9
[glsdk/kmscube.git] / debian / changelog
1 kmscube (0.0.1+20121024-3) precise; urgency=low
3   * Initial debianization
5  -- Nicolas Dechesne <n-dechesne@ti.com>  Wed, 24 Oct 2012 16:18:19 +0000