Depend on recent libgbm >= 9
[glsdk/kmscube.git] / debian / compat
1 7