update debian/control version
[glsdk/kmscube.git] / debian / compat
1 7