Depend on recent libgbm >= 9
[glsdk/kmscube.git] / debian /
2012-10-26 Vincent StehléDepend on recent libgbm >= 9
2012-10-26 Vincent StehléAllow any architecture
2012-10-26 Vincent StehléDo not depend on omap specific libraries
2012-10-24 Nicolas Dechesnedebian: initial debianization