Do not depend on omap specific libraries
[glsdk/kmscube.git] / debian /
drwxr-xr-x   ..
-rw-r--r-- 151 changelog
-rw-r--r-- 2 compat
-rw-r--r-- 674 control
-rw-r--r-- 1163 copyright
-rwxr-xr-x 157 rules
drwxr-xr-x - source