DEBIAN: Debianization
[glsdk/libdri2.git] / debian / dri2-utils.lintian-overrides
1 dri2-utils: package-name-doesnt-match-sonames
2 dri2-utils: binary-without-manpage