u-boot 2011.06: remove an older no longer used version
[glsdk/meta-ti-glsdk.git] / recipes-graphics / mesa / mesa-dri_git.bbappend
1 require mesa-omap3-common.inc