libgles-omap3: add DRI subpackages to PACKAGES