omap4.inc: change to require tune-cortexa9.inc
[glsdk/meta-ti-glsdk.git] / recipes-kernel /
drwxr-xr-x   ..
drwxr-xr-x - linux