Linux: Update autotools to require KERNEL path 3.00 ipc-3.00-next 3.00.04.29
[ipc/ipcdev.git] / linux / src / utils /
drwxr-xr-x   ..
-rw-r--r-- 11089 LAD_client.c
-rw-r--r-- 3270 Makefile.am
-rw-r--r-- 18819 Makefile.in
-rw-r--r-- 4215 SocketFxns.c