Update Makefile to use IPC 3.40.01.08