[build] dependency-check: that python2.7 and python3 exist and 2.7 is default (#1876)
[processor-sdk/kaldi.git] / INSTALL
1 This is the official Kaldi INSTALL. Look also at INSTALL.md for the git mirror installation.
2 [for native Windows install, see windows/INSTALL]
4 (1)
5 go to tools/  and follow INSTALL instructions there.
7 (2) 
8 go to src/ and follow INSTALL instructions there.