apps: machine: zynqmp_r5: correct IPI setting.
[processor-sdk/open-amp.git] / obsolete / CMakeLists.txt
1 add_subdirectory (system)