apps: machine: zynqmp_r5: correct IPI setting.
[processor-sdk/open-amp.git] / cmake / depends.cmake
2016-10-13 Sam Sortaisadd option to exclude dependency check
2016-10-13 Wendy LiangUpdate CMake files to compile OpenAMP for Linux
2016-10-13 Wendy LiangAdd checking stdatomic header file checking
2016-10-13 Wendy LiangAdd CMake depends to check OpenAMP dependencies