apps: machine: zynqmp_r5: correct IPI setting.
[processor-sdk/open-amp.git] / cmake / platforms / zynq7_linux.cmake
2016-02-09 Wendy LiangUse CMake for compilation