apps: machine: zynqmp_r5: correct IPI setting.
[processor-sdk/open-amp.git] / lib / include /
drwxr-xr-x   ..
drwxr-xr-x - openamp