Move libs/ to obsolete/
[processor-sdk/open-amp.git] / obsolete / system /
drwxr-xr-x   ..
drwxr-xr-x - zynq7
drwxr-xr-x - zynqmp_r5