PDK-6626: Unable to rebuild board LLD since top level makefile is not packaged
-rwxr-xr-x 290 .gitignore
drwxr-xr-x - packages