PASDK-258:Update PDK eng to 1.0.1.1. Using build number to differentiate PDK eng...
authorFrank Livingston <frank-livingston@ti.com>
Wed, 15 Mar 2017 22:55:11 +0000 (17:55 -0500)
committerFrank Livingston <frank-livingston@ti.com>
Wed, 15 Mar 2017 22:55:11 +0000 (17:55 -0500)
psdk_cust/pdk_k2g_1_0_1_0_eng/eclipse/plugins/com.ti.pdk.k2g.product_1.0.1.0_eng/META-INF/MANIFEST.MF

index ab9bc31266127101315d178290241ff3cd259837..57452109168e7b3b9ec62a9ab2c27def08091270 100644 (file)
@@ -1,8 +1,8 @@
 Manifest-Version: 1.0
 Bundle-ManifestVersion: 2
-Bundle-Name: k2g PDK 1.0.1.0 eng
-Bundle-SymbolicName: com.ti.pdk.k2g.product_1.0.1.0_eng;singleton:=true
-Bundle-Version: 1.0.1.0_eng
+Bundle-Name: k2g PDK 1.0.1.1 eng
+Bundle-SymbolicName: com.ti.pdk.k2g.product_1.0.1.1_eng;singleton:=true
+Bundle-Version: 1.0.1.1_eng
 Bundle-Activator: org.eclipse.rtsc.xdctools.ui.CCSActivator
 Bundle-Vendor: Texas Instruments Inc.
 Require-Bundle: org.eclipse.ui,