Update paf version. Required to run make_sw to generate updated .hdM files.