compat-wireless: enable compilation of ath9k on >= 2.6.24
[wl12xx/compat-wireless.git] / enable-older-kernels /
drwxr-xr-x   ..
-rw-r--r-- 744 README
-rw-r--r-- 1108 enable-2.6.21.patch
-rw-r--r-- 1108 enable-2.6.22.patch
-rw-r--r-- 1194 enable-2.6.23.patch
-rw-r--r-- 1194 enable-2.6.24.patch